Перейти к содержанию
AllplanForum.RU
PreSSS

Не копируется, не удаляется, не смещается..... арматура

Рекомендуемые сообщения

PreSSS    10

Доброго времени суток....
В один прекрасный момент в слое где армировал плиту перекрытия перестали работать операторы для арматуры (переместить, копировать и т.д.).
Ссылка на картинку

333cfcd7dff7addbffe0576e6043503a.jpg
В других слоях все нормально (все работает), но при условии, что проблемный слой будет выключен.
В слое много сделано(((
Может кто нибудь сталкивался???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
AndreyLA    21
PreSSS сказал:

Доброго времени суток....
В один прекрасный момент в слое где армировал плиту перекрытия перестали работать операторы для арматуры (переместить, копировать и т.д.).
Ссылка на картинку

333cfcd7dff7addbffe0576e6043503a.jpg
В других слоях все нормально (все работает), но при условии, что проблемный слой будет выключен.
В слое много сделано(((
Может кто нибудь сталкивался???


Для перемещения арматуры не всегда работает кнопка которой вы пользуетесь. Все функции есть в модуле конструирование. Там есть и перемещение и отаброжение

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
AndreyLA    21
AndreyLA сказал:

Для перемещения арматуры не всегда работает кнопка которой вы пользуетесь. Все функции есть в модуле конструирование. Там есть и перемещение и отаброжение

И еще, если вы сделали связь между слоями (копирование и т.д.), то эта кнопка для ваших целей тоже бесполезна.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sandrela    1
создать два независимых вида двух этих плит и геометрически совместить их. У меня получилось

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
maks-ufa    16
PreSSS сказал:

Доброго времени суток....
В один прекрасный момент в слое где армировал плиту перекрытия перестали работать операторы для арматуры (переместить, копировать и т.д.).
Ссылка на картинку

333cfcd7dff7addbffe0576e6043503a.jpg
В других слоях все нормально (все работает), но при условии, что проблемный слой будет выключен.
В слое много сделано(((
Может кто нибудь сталкивался???

 

Как я вас понимаю)))) Абсолютно схожая ситуация, симптомы такие же. Официальная поддержка развела руками, вначале еще и долго сомневалась, что такое возможно. Удалил слой и начертил заново...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×